MK-AUTH

Pedro Depois da atualização não abre chamado mais. Diz para escolher cliente. Voce esta ciente disso? TEm previsão para normalizar?

Exibições: 428

Responder agora

Respostas a este tópico

Galera fiquei com o mesmo problema porém só consegui abrir usando a aba suporte abrir novo suporte e tem que botar a prioridade do suporte ''alta, baixa, normal '' ai está abrindo. 

Pedro poderia aproveitar e consertar esses problemas e quem sabe colocar uma cara mais bonita nesse recebimento tipo a desse sistema veja na imagem !!!!

No mais Mk-auth é o mais top de todos 

Anexos

Valeu demais!! Assim deu certo!

Mas precisa melhorar isso ai, voltar a ser como era antes, facilitava bastante!



Paulo Henrique Oliveira dos Sant disse:

Galera fiquei com o mesmo problema porém só consegui abrir usando a aba suporte abrir novo suporte e tem que botar a prioridade do suporte ''alta, baixa, normal '' ai está abrindo. 

assim que vai abrir o chamado.

Mds Silva disse:

Onde apareceu isso marcelo?

Marcelo Ricardo disse:

estou com mesmo problema.

Pessoal, abrir chamado agora so pelo Suporte => abrir novo chamado....

Senão nao dá... a mesma mensagem ai em cima pra todos os clientes que tento... sempre o cliente está errado.... :(



Marcelo Ricardo disse:

assim que vai abrir o chamado.

Mds Silva disse:

Onde apareceu isso marcelo?

Marcelo Ricardo disse:

estou com mesmo problema.

Pedro, Voltei para a versão 4.112 porem eu vejo que se digitar a Letra A ele puxa os clientes com a Letra A, isso não estaria na nova versão e o pessoal esta confundido?

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço