MK-AUTH

Amighos boa tarde! Reinstalei o mk-auth três vezes após ter problemas com o comando upgrade no debian, entretanto depois que eu instalo e coloco o IP e mando atualizar o sistema ele trava em determinada etapa quando diz estar "atualizando o banco de dados". Ele não passa de lá tendo eu que reiniciar o servidor. Percebo uma mensagem de erro no mysql ao iniciar o sistema "checking for corrupt not cleanly closed and upgrade needing tables" por favor me ajudem pois não consigo cadastrar meus clientes

Exibições: 134

Responder agora

Respostas a este tópico

não usa apt-get upgrade que quebra o sistema...

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço