MK-AUTH

[ RESOLVIDO ] não está excluindo titulo e não gera carnê

mk-auth não gera carnê e não excluir titulo

https://youtu.be/oqqxc5dyBG0

Pedro tem mais de meses que estou entrando em contanto e não tenho resposta! estou sem poder gerar carnê e excluir titulo no mk-auth, está travando na pagina de (cliente detalhes) 

postei um um link de um vídeo mostrando!

mk-auth não gera carnê e não excluir titulo

  

Exibições: 193

Responder agora

Respostas a este tópico

Boa noite. Se ainda não resolveu chama amanhã horário comercial que dou uma olhada pra vc. Zap 11962203718

Se você ainda não tiver resolvido, eu posso acessar para eu mesma ver o que possa está acontecendo?

MC disse:

?

Patricia Costa disse:

Eu mesma poderia testar lá?

quando a pagina do mk-auth trava e vou atualizar o pagina do navegador informa esse mensagem  que mostra na foto

 

Patricia Costa disse:

Se você ainda não tiver sesolvido, eu posso acessar para eu mesma ver o que possa está acontecendo?

MC disse:

?

Patricia Costa disse:

Eu mesma poderia testar lá?

Sim, eu vi no vídeo que você passou.

O que deve ser para o mk-auth travar na pagina de detalhe a aparacer esse informação verde

Patricia Costa disse:

Sim, eu vi no vídeo que você passou.

Não tenho certeza, por isso pedi para testar aqui. Você entrou em contato com essa pessoa acima que lhe disse para entrar em contato com ele?



MC disse:

O que deve ser para o mk-auth travar na pagina de detalhe a aparacer esse informação verde

Patricia Costa disse:

Sim, eu vi no vídeo que você passou.

Descobrir o problema o mkauth tem um bug na conexão de MAC. ele prende o MAC e não oferece dados da conexão para conta do cliente, aí quando vai abrir a pagina de cliente e detalhe trava. não conseguindo excluir titulo e nem gerar carnê! para que o cliente passa-se a excluir titulo e gerar carnê, tive  que colocar outro roteador com MAC diferente usando o mesmo login e conta do cliente que está com problema, e funcionou! depois tirava o roteador que funcionou e colocava o  roteador do MAC que fazia o Mkauth trava e voltava a funcionar normal!!!  o problema e o mkauth,  consegui fazer a pagina do cliente gerar carnê e excluir titulo fazendo dessa forma. mas não foi resolvido pq é por parte de PEDRO olhar isso, toda vez que for adicionar novo cliente tenho que fazer isso!   

Olha a foto   2 MAC  diferente usado mesmo login 

Olha esse foto com ( QUEUES )  do  cliente com 5200k  usando 7.3Mbps   MK-AUTH fazendo leitura errada liberando 7 megas invés   de  5 megas

O mk-AUTh tem bug no dados do sistema de conexão dele.. é por isso que  que esta assim! é por isso que ele está gera IP ZERO 0.0.0.0 para alguns cliente!  Cadê você Pedro? o MKAUTH não está perfeito não! 
Patricia Costa disse:

Não tenho certeza, por isso pedi para testar aqui. Você entrou em contato com essa pessoa acima que lhe disse para entrar em contato com ele?



MC disse:

O que deve ser para o mk-auth travar na pagina de detalhe a aparacer esse informação verde

Patricia Costa disse:

Sim, eu vi no vídeo que você passou.

Acompanhado alguem tem alguma solução ?

Estou com problema para deletar titulo também, e tendo problema para acessar externamente, depois da atualização 18.01!!!

Kleber, faz um novo update, que Pedro resolveu essa questão ainda pouco.

Kleber Bertelli Alhadas disse:

Estou com problema para deletar titulo também, e tendo problema para acessar externamente, depois da atualização 18.01!!!

Apos a atualizacao problema aparente resolvida.

Responder à discussão

RSS

Parceiros

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço