MK-AUTH

QUERO ATUALIZAR MEU MK AUTH PARA 18.01 JA ESTA ESTAVEL ESSA VERSAO?

Exibições: 733

Responder agora

Respostas a este tópico

Gostaria de sabe também.

O pior de tudo é nao tem nenhuma resposta do desenvolvedor... Não esta nem ai, nao posta nada, nao faz nada, nao informa nada... Estou quase fechando ixc pq o mkauth nao ajuda mais em nada, na verdade so atrapalha pois os clientes vao embora por nao poder tirar segunda via de fatura, por serem bloqueados quando nao tem faturas, faturas geradas nao sao enviadas, avisos entao por email ? esquece...

israel rodrigues da silva disse:

Pior versão já lançada ...Não sei como se faz uma coisa dessa com os clientes....

Link da iso com a versão 4.113, deixe desativado a opção de update automático. 

http://mk-auth.com.br/page/downloads-1

http://mk-auth.com.br/page/instalacao-1

Sobre seus problemas nesse tópico relatado, aconselho antes de voltar a versão, a fazer um novo update e fazer testes, pois todos eles já foram resolvidos. 



Eni disse:

O pior de tudo é nao tem nenhuma resposta do desenvolvedor... Não esta nem ai, nao posta nada, nao faz nada, nao informa nada... Estou quase fechando ixc pq o mkauth nao ajuda mais em nada, na verdade so atrapalha pois os clientes vao embora por nao poder tirar segunda via de fatura, por serem bloqueados quando nao tem faturas, faturas geradas nao sao enviadas, avisos entao por email ? esquece...

israel rodrigues da silva disse:

Pior versão já lançada ...Não sei como se faz uma coisa dessa com os clientes....

Deixe desativada a opção de atualização automática.


israel rodrigues da silva disse:

Pior versão já lançada ...Não sei como se faz uma coisa dessa com os clientes....

Versão 18.01 esta estável?

Para muitos clientes está sim, mas para alguns por alguma razão não está.

Marcelo Ricardo disse:

Versão 18.01 esta estável?

Bom dia, aqui acontece o seguinte, o sistema avia gerado titulos para uma cliente até o mes 10. Por um erro, os titulos foram apagados, quando o sistema gerou novamente, gerou a partir do mes 11. Parece que es títulos apagados ficaram ocultos. E o pior, é que fica bloqueando o cliente como se tivesse em aberto, resolvi colocando em observação. Outro tive deletar o cadastro do cliente e criar um novo, Espero ter ajudado, Obrigado.

Está desativado o auto lançamento de títulos? 

 

Anderson Jean Laux disse:

Bom dia, aqui acontece o seguinte, o sistema avia gerado titulos para uma cliente até o mes 10. Por um erro, os titulos foram apagados, quando o sistema gerou novamente, gerou a partir do mes 11. Parece que es títulos apagados ficaram ocultos. E o pior, é que fica bloqueando o cliente como se tivesse em aberto, resolvi colocando em observação. Outro tive deletar o cadastro do cliente e criar um novo, Espero ter ajudado, Obrigado.

Patricia como ja mencionei, depois que pedro mudou a forma de envio em massa ou alteração em massa, nunca mais conseguir enviar sms ou altera clientes em massa. sempre da erro, por algum motivo so seleciona no máximo umas  10 paginas. Pede pra ele ver isso.

Patricia Costa disse:

Está desativado o auto lançamento de títulos? 

 

Anderson Jean Laux disse:

Bom dia, aqui acontece o seguinte, o sistema avia gerado titulos para uma cliente até o mes 10. Por um erro, os titulos foram apagados, quando o sistema gerou novamente, gerou a partir do mes 11. Parece que es títulos apagados ficaram ocultos. E o pior, é que fica bloqueando o cliente como se tivesse em aberto, resolvi colocando em observação. Outro tive deletar o cadastro do cliente e criar um novo, Espero ter ajudado, Obrigado.

tambem aconteceu comigo apos atualização pra a versao 18.1 tive que contratar uma pessoa daqui do forum pra poder resolver pra mim.

Ele está vendo Levi.

Levi disse:

Patricia como ja mencionei, depois que pedro mudou a forma de envio em massa ou alteração em massa, nunca mais conseguir enviar sms ou altera clientes em massa. sempre da erro, por algum motivo so seleciona no máximo umas  10 paginas. Pede pra ele ver isso.

Patricia Costa disse:

Está desativado o auto lançamento de títulos? 

 

Anderson Jean Laux disse:

Bom dia, aqui acontece o seguinte, o sistema avia gerado titulos para uma cliente até o mes 10. Por um erro, os titulos foram apagados, quando o sistema gerou novamente, gerou a partir do mes 11. Parece que es títulos apagados ficaram ocultos. E o pior, é que fica bloqueando o cliente como se tivesse em aberto, resolvi colocando em observação. Outro tive deletar o cadastro do cliente e criar um novo, Espero ter ajudado, Obrigado.

Patricia, pede para o Pedro incluir um relatório de Cadastro inseridos (instalações), e desativados com filtro por MES / SEMANA. Faz tempo que peço e tem q fazer a contagem todo mês pra lançar numa planilha ¬¬

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço