MK-AUTH

PARA USAR O MK AUTH EU PRECISO DO LINUX OU POSSO USAR O WINDOWS  10 OU 7

Exibições: 67

Responder agora

Respostas a este tópico

O Mk-auth já está em um S.O. Linux.
Você tem que instalar como se fosse um S.O. novo.

paulo boa noite ,entao deixa eu te falar o aque eu estou querendo saber é se o mk auth funciona tanto no windows 10 ou 7, sem precisar de uma maquina virtual.

porque o meu sistema operacional  é windows 10 essa é a minha duvida 

Não tem como deixar os dois funcionando ao mesmo tempo no mesmo computador, sem a virtualização.
Se só tem um computador e quer usar o Windows e montar o servidor MK-AUTH nessa mesma máquina, a melhor maneira é virtualizar, mas você precisa de ter um bom processador e muita memória, para que os dois funcione bem. 

Os requisitos mínimos para que o MK-AUTH funcione é, um processador de 2.0GHz e 4GB de memória ram.

Boa noite, sou novo no grupo, gostaria de saber se o equipamento Mikrotik Routerboard Rb 941-2nd-tc L4 ( Hap Lite ), consigo configurar para ter autenticação wi-fi para redes sociais (Instagram, Facebook). Qual modelo Mikrotik vcs podem indicar para a referida configuração, estou entrando nesta área de marketing digital e como trabalho com T.I, seria interessante expandir o negócio para este segmento. Muito obrigado pessoal, fico no aguardo de maiorea instruções!

Grato.

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço