MK-AUTH

Boa Tarde

Estou tentando homologar boletos registrados Banrisul e está tenso. Os caras implicam até com as "virgulas" que vão impressas nos boletos. Porém chegou numa etapa que não consigo mais resolver que são dois erros no arquivo de remessa. Segue eles:

Posição 159-160- código da 2ª instrução: incluir o código 15 de devolução
Posição 352-369- deixar intervalo em branco

Obs: Está sendo homologado com cnab400.

Anexei as telas de configurações da conta.

Exibições: 59

Anexos

Responder agora

Respostas a este tópico

Boa tarde prezado,

Verifique o cadastro do cliente que você está utilizando para homologar.
Endereço, CEP, cidade, bairro, CPF... tem que está corretos e válidos.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa Tarde

Sim. Todos 100% validados.

Rodrigo, remove essa instrução de Não receber após 5 dias, e faz um novo teste para, porém me envia esse arquivo que foi rejeitado.

Boa Tarde Patricia, obrigado pelo retorno.

Tem algum e-mail para que eu possa enviar os arquivos?

Boa tarde prezado,

Me adiciona como amigo no fórum.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Juliano, faça um novo update, porem no campo multa coloque 0,20.

Bom dia Patricia

Se refere a um update no Mk-Auth ou apenas na configuração multa, da conta?

Um update do sistema pelo putty.

Depois de feito o update você entra no cadastro da conta e no campo multa você deixa assim 0,20

Rodrigo Juliano Lira disse:

Bom dia Patricia

Se refere a um update no Mk-Auth ou apenas na configuração multa, da conta?

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço