MK-AUTH

HELP Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL

Bom dia pessoal,

Hoje eu configurei o MK-Auth com meu servidor mikrotik, mais acho que deixei de fazer algo ou fiz errado..

Algumas paginas esta dando um erro SSL (Erro 107 (net::ERR_SSL_PROTOCOL_ERROR): Erro de protocolo SSL.) ex: gmail, hotmail, underlinux ... 

alguém pode me dar uma luz de como resolver isso!!

valeu!!

Exibições: 1152

Responder agora

Respostas a este tópico

Pelo Putty...

date -s "07 JUL 2013 02:26:30"

Após digitar o comando acima, pressione enter.

Michel,

Valeu brow resolvido aqui!!!

Abraço!

o meu mk esta a mesma coisa, esta com a data e hora certos oque pode ser ?

Here’s the mail I got recently for my problem

Disable QUIC Protocol
in URL write "chrome://flags/#enable-quic Protocol" and hit Enter,
if will be selected as Default, now click on that drop-down and select Disabled, 
now click on Relaunch in bottom.

2) Update the system Time
3) Disable unknown or unused extensions
4) Check if there is restrictions on Firewall or not.

If you error is still not solved, or getting other SSL error please visit <ERR_SSL_PROTOCOL_ERROR – Fix by deskdecode>

      

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço