MK-AUTH

na opção exportar para o mikrotik.

eu exporto os logins e senha?

eu utilizo hotspot e ppoe, ele cadastrara normal as conexões?

eexporta tb os planos de velocidades?

e como fica quando um cliente é bloqueado ou desativado? ele bloqueia sozinho com esta exportação ou preciso fazer isso todos os dias?

 

abraço a todos!!!

 

Exibições: 590

Responder agora

Respostas a este tópico

tem login, senha e plano e os bloqueados não vão junto no arquivo.

e quando o cliente bloqueado ou desativado estiver liberado?

tenho que por exemplo exportar todos os dias pra manter atualizado?

 

vc decide Luiz, eu não faço todo os dias, apenas alguns dias por semana e não envio para o mikrotik, deixo em meu pc mesmo e se ocorrer algum problema envio para o mikrotik.

Luiz Edgar da Silva Defendi disse:

e quando o cliente bloqueado ou desativado estiver liberado?

tenho que por exemplo exportar todos os dias pra manter atualizado?

 

Eu estou utilizando esta opção de exportar para o mikrotik só que dá erro na importação, utilizo versão 3.30

 

/ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)

controle de banda com estouro

 

 

 

 

 

qual é o erro ??

Janildo Souzaa disse:

Eu estou utilizando esta opção de exportar para o mikrotik só que dá erro na importação, utilizo versão 3.30

 

/ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)

controle de banda com estouro


Então Fábio, ele gera o arquivo quando mando ele pro file do mikrotik e entro com o comando import ele dá erro, como se fosse imcompatibilidade de versão do MK,. segue abaixo o erro

 

ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)


Fabio dos Santos Guerino disse:

Opa to acompanhando

Pedro Filho disse:
qual é o erro ??

Janildo Souzaa disse:

Eu estou utilizando esta opção de exportar para o mikrotik só que dá erro na importação, utilizo versão 3.30

 

/ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)

controle de banda com estouro

como procedo exatamente para exportar então?

 

obrigado

remove o espaço no nome do plano e testa novamente.

Janildo Souzaa disse:


Então Fábio, ele gera o arquivo quando mando ele pro file do mikrotik e entro com o comando import ele dá erro, como se fosse imcompatibilidade de versão do MK,. segue abaixo o erro

 

ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)


Fabio dos Santos Guerino disse:

Opa to acompanhando

Pedro Filho disse:
qual é o erro ??

Janildo Souzaa disse:

Eu estou utilizando esta opção de exportar para o mikrotik só que dá erro na importação, utilizo versão 3.30

 

/ip hotspot user add name=airton059 password=123456 profile=Plano 256 address=5.0.15.44 mac-address=00:02:6F:99:83:3F disabled=yes comment=mkauth
bad argument name 256 (line 1 column 67)

/ip hotspot user profile add name=COMPARTILHADO2MEGAS rate-limit=512k/1200k 700k/2000k 650k/1600k 10/10 8 512k/1200k transparent-proxy=no
bad argument name 700k/2000k (line 1 column 77)

controle de banda com estouro

Responder à discussão

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço