MK-AUTH

Pesquisei muito e não achei nada sobre o assunto.

Estou tendo problema com colisão de pacotes em algumas portas da minha rb 750.

A topologia da rede é a seguinte:

Rb750 recebe link na Ether-3 em uma bridge na qual tenho 2 vlans que seguem destinos diferentes., nessa porta n tenho colisão (apc5m Ether-3), em seguida repasso na ether-1 onde tenho ip valido para uma rb 433ah onde tenho 2 paineis setoriais, nessa porta n consigo passar sequer 30mb (bandwidth test) sendo que o cabo esta ligado diretamente de uma rb a outra. segue print do erro

O erro tbm persiste nas outras ethers. apenas não ha colisao na ether-3 onde ligo uma apc5m

Todas rbs estão atualizadas com a versao 6.30.2 e firmware 3.24

Exibições: 171

Responder agora

Respostas a este tópico

Colisão só ocorre em hubs. Se houver um switch no circuito ele está sobrecarregado e entrou em modo hub.

Baixei a versão e o problema continuou

Solução foi trocar o cabo por cross over... resolveu o problema, segue print.

Isso é estranho. Mesmo os switches FastEthernet mais baratos possuem Auto MDI-X.

Rogerio Figueiredo disse:


Solução foi trocar o cabo por cross over... resolveu o problema, segue print.

cara vc ta tendo colisao por causa da sua bridge. tenta eliminar sua bridge fazendo um roteamento ou faz a valn da origigem ate o destino final 

bridge com mais de duas portas = HUB dai sua colisao

Responder à discussão

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço