MK-AUTH

Bom eu usava a versão 4.99 e gerava os carnês perfeitamente mais quando eu atualizei para a 4.110 dai veio o erro e não consigo mais gerar os carnês no gerencianet.
antes ficava assim em detalhes do cliente... Lamina Pdf, dai eu clicava e gerava os carnês normalmente e agora após a atualização fica assim... Baixar Pdf, Dai quando eu tento imprimir da um...

Aviso!

  impossivel imprimir carne, somente funciona com bancos....

 e não sei como resolver, alguém me ajuda por favor?

Exibições: 98

Responder agora

Respostas a este tópico

esse aviso aparece ao clicar no link Baixar PDF ? faz um novo update e testa novamente Alexsandro...

Estou com o mesmo problema, uso o gerencianet e ao clicar em baixar PDF da a mesma mensagem.

Responder à discussão

RSS

TheLinuxF

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço