MK-AUTH

Ola amigos,

Não estou conseguindo gerar arquivo de remessa, ao clicar no botão GERAR, o arquivo não é gerado e não apresenta nenhum erro.

Desde já muito obrigado.

Exibições: 32

Responder agora

Respostas a este tópico

Se estiver gerando para novos títulos, faça um teste com outro navegador.

Se for para títulos que já tiveram remessas gerados para eles, então marque REMETIDOS.

Ola Patricia,

Testei em 3 navegadores no PC (Chrome, Firefox, Microsoft Edge) sem sucesso.

tentei pelo celular tbm sem sucesso.

atualizei para a nova versão 18.1 e nada.

o que devo fazer?

Posso disponibilizar o acesso pelo TeamViewer caso possa verificar.

Ou por gentileza passo a passo como devo proceder.

Meu email: Tamires_silvaa@hotmail.com (caso seja necessario)

E NÃO APRESENTA NENHUM ERRO.



Patricia Costa disse:

Se estiver gerando para novos títulos, faça um teste com outro navegador.

Se for para títulos que já tiveram remessas gerados para eles, então marque REMETIDOS.

Bom dia, Tamires,

eu tive um problema com a migração do sistema para a versão 18.01, não faz muito que resolvi,

eu estava com problema ao enviar os arquivos de retorno, os mesmos apenas davam erros ao enviar arquivo,

ai fuçando no sistema descobri em /opt/mk-auth/arq_bancos, tem duas pastas. retornos e remessas, dei permissão de gravação ou 777 somente na de retorno, ai funcionou, o arquivo foi enviado e deu baixa nos títulos normalmente. olhando seu tópico eu olhando novamente percebi que a pasta remessa la dentro também não tem a permissão de gravação, fui la e dei a permissão e esta rodando aqui normalmente. Talvez possa ser também seu problema.

Responder à discussão

RSS

TheLinuxF

© 2018   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço