MK-AUTH

Boa tarde,

Pessoal montei uma nova máquina para receber o MK-AUTH. Botei um SSD M2... porém na hora da instalação do MKAUTH, na tela onde eu seleciono meu HD, não aparece meu SSD, só aparece o PENDRIVE bootável do MKAUTH.

Alguém pode ajudar?

Obs.: Placa mãe reconhecendo normalmente o SSD, rodei um Windows10 Live, e lá também reconhece o SSD normalmente. 

Exibições: 63

Responder agora

Respostas a este tópico

Teste com uma versão Live do Debian 9.

Testei, funcionou normal no Debian Live, Instalei o Debian no SSD M2, funcionou normal.
Instalei o Mk-auth em um HD ( A iso ta normal ), copiei as partições para o SSD M2 e não funcionou.

Na img, tirei um foto da tela de seleção de disco, apareceu o HD de teste de 1TB e apareceu o PENDRIVE com o sistema do Mk-auth.

Preciso instalar no SSD.

LivreAcesso.Pro disse:

Teste com uma versão Live do Debian 9.

Boa tarde prezado,

Se a máquina possui periféricos recentes, verifica como está configurado o HD SSD, pode ser por causa de alguma opção.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Já tentei de tudo, ainda não consegui.

sda HD

sdb Pendrive

Integração MK-AUTH disse:

Boa tarde prezado,

Se a máquina possui periféricos recentes, verifica como está configurado o HD SSD, pode ser por causa de alguma opção.

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Boa tarde prezado,

Já tentou instalar em um HD SSD comum?

Qualquer dúvida, estamos à disposição.

Atenciosamente,
Equipe MK-AUTH

Responder à discussão

RSS

parcerias

© 2019   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço