MK-AUTH

Todas as Discussões Marcadas 'webadmin' (64)

Tópicos Respostas Últimas atividades

DEFINIR LOGO!!

PESSOAL, NÃO CONSIGO DEFINIR A LOGO DO MEU AUTH LA EM CONFIGURACOES GERAIS DEFINIR O LOGO, FORMATO JPEG, JA COLOQUEI VARIOS TAMANHOS E ENVI…

Iniciado por ITALO AUGUSTO G PRATES

13 11 Dez
Resposta de Pitet

PEDRO, O MK-AUTH ESTA MUITO LENTO NO WEB ADMIN ( RESOVIDO )

PEDRO ESTOU TENTANDO ENTRAR NO MK-AUTH MAIS ESTA MUITO LENTO, TENHO QUE FICAR REINICIANDO O SERVIDOR TODA HORA, O QUE PODE SER? PESSOAL RE…

Iniciado por Flavio da Silva

39 18 Ago
Resposta de Sérgio Murilo Coelho

Webadmin desconectando

Boa tarde, tive um problema no sistema que travou, e não consegui mais acessar o sistema, sendo assim acessei o servidor e copiei os arquiv…

Iniciado por Alexandre Leite

4 29 Jun
Resposta de Pedro Filho

Senha WEB ADMIN

TROQUEI A SENHA DO ADMIN NO MEU SERVIDOR E AGORA NAO ENTRA MAIS O QUE EU FACO ESTOU PRECISANDO COM URGENCIA...

Iniciado por JOAO COUTINHO DA SILVA FILHO

9 18 Jan
Resposta de Jonas Santos Suporte Mk-Auth

Problema interessante no WebAdmin

Olá, Tô com alguns problemas que só são apresentados quando estou gerando e fazendo o download dos carnês.É bem simples, Após 5, 10 ou 20 (…

Iniciado por RENATO COSTA DO NASCIMENTO

5 18 Out, 2016
Resposta de Marco (TI e C)

[ resolvido ] LENTIDÃO WEBADMIN

Boa Noite. A poucos minutos fiz uma atualização do mk-auth e percebi que o acesso ao web admin esta muito lento, e ate mesmo a navegação i…

Iniciado por AUGUSTO

10 22 Ago, 2016
Resposta de Pedro Filho

Webadmin. Perdendo acesso a página do mk-auth

Mk-auth autenticando, pingando... mas a página dele não abre, dá conexão reiniciada no navegador. Sem cache. Acesso por ssh normal. Reini…

Iniciado por AtivaNetMS Telecom

11 6 Abr, 2016
Resposta de Pedro Filho

ERRO!!! NÃO ALTERA DADOS NO WEBADMIN

Estava usando a 4.99 depois de ler aqui no forum sobre ter adicionado novas funcionalidades no mk-auth fiz uma atualização. depois de atual…

Iniciado por Kleber Moraes Abade

9 10 Mar, 2016
Resposta de Pedro Filho

Solução para WEBADMIN lento.

Depois de passar todos os meses por isso, fiz um pequeno teste quando o acesso ao webadmin ficou lento: Dei um Restart no Apache e ponto fi…

Iniciado por RENATO COSTA DO NASCIMENTO

4 27 Jan, 2016
Resposta de cesar alves galdino da silva

Tem como? Funcionário autorizado a desbloquear por no máximo 3 dias?

Olá, Queria saber se existe a possibilidade de setarmos um período máximo de dias para o desbloqueio de clientes a partir do login que é ut…

Iniciado por RENATO COSTA DO NASCIMENTO

7 6 Jan, 2016
Resposta de Pedro Filho

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço