MK-AUTH

Todas as Discussões Marcadas 'lento' (27)

Tópicos Respostas Últimas atividades

PEDRO, O MK-AUTH ESTA MUITO LENTO NO WEB ADMIN ( RESOVIDO )

PEDRO ESTOU TENTANDO ENTRAR NO MK-AUTH MAIS ESTA MUITO LENTO, TENHO QUE FICAR REINICIANDO O SERVIDOR TODA HORA, O QUE PODE SER? PESSOAL RE…

Iniciado por Flavio da Silva

39 18 Ago
Resposta de Sérgio Murilo Coelho

[ resolvido ] LENTIDÃO WEBADMIN

Boa Noite. A poucos minutos fiz uma atualização do mk-auth e percebi que o acesso ao web admin esta muito lento, e ate mesmo a navegação i…

Iniciado por AUGUSTO

10 22 Ago, 2016
Resposta de Pedro Filho

Solução para WEBADMIN lento.

Depois de passar todos os meses por isso, fiz um pequeno teste quando o acesso ao webadmin ficou lento: Dei um Restart no Apache e ponto fi…

Iniciado por RENATO COSTA DO NASCIMENTO

4 27 Jan, 2016
Resposta de cesar alves galdino da silva

Mk-auth Lento - Solução para alguns.

Meu mk-auth estava demorando para exibir as páginas (qualquer uma) e pesquisei sobre o que poderia ser feito para resolver o problema, entã…

Iniciado por RENATO COSTA DO NASCIMENTO

4 3 Nov, 2015
Resposta de RENATO COSTA DO NASCIMENTO

MK-Auth muito lento na Exclusão de Registros

Bom dia ! Tinha um MK-Auth para gerenciar todos os meus clientes porem separei concentradores por bairro e retirei os enlaces que utilizava…

Iniciado por Osni Lins

3 29 Set, 2015
Resposta de Pedro Filho

MK-Auth em um pc i5

Bom dia, instalei o mk-auth ontem, meu servidor é um i5, com 4gb de ram e 320b de hd, ficou legal mais tem horas que o sistema demora pra p…

Iniciado por andré

13 25 Set, 2015
Resposta de Álef Natan de Souza Rios

[RESOLVIDO] Processador do Servidor com o MK-Auth em 100%

Oi! Tenho um MK-Auth virtualizado a alguns anos. E começou o processador ficar em 100%, deixando ele muito lento e as vezes nem entra nele.…

Iniciado por Danilo Tomich

13 6 Set, 2014
Resposta de Pedro Filho

WEBADMIN LENTO (MAIS UM TOPICO URGENTE)

MEU MK-AUTH ESTAVA TUDO NORMAL RAPIDO 1000% AGORA HOJE ACORDEI E ELE ESTA LENTO QUE SÓ E AI? ATUALIZEI ( UPDATE ) REPAREI  REINSTALEI E NAD…

Iniciado por Wilker Bezerra Sousa

35 28 Mar, 2014
Resposta de Pedro Filho

WEBADMIN LENTO (RESOLVIDO)

Ola Galera do MK-AUTH descobri a solução para o problema do webadmin esta lento! quando for instalar o sistema quando pedi nome do provedo…

Iniciado por Diego R Neves

6 29 Nov, 2013
Resposta de VERDANTE TELECOM

MK-AUTH Super lento ajudar pedro

pedro meu mkauth tava funcionando file ai tava com algumas atualizações que nao foram baixado completa reistalei e o mkauth estar super len…

Iniciado por Diego R Neves

7 23 Out, 2013
Resposta de Cláudio

RSS

Parceiros

© 2017   Criado por Pedro Filho.   Ativado por

Badges - Divulgar  |  Relatar erro no site  |  Termos de serviço